VespaHP.eu

Il forum della Vespa HP
Oggi è dom nov 19, 2017 3:25 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: xenon si spegne
MessaggioInviato: mar gen 08, 2013 6:30 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
ciao ragazzi sulla mia vespa ho montato l'impianto allo xenon ma perchè dopo 10 minuti la lampada lampeggia e poi si spegne? mi dite cosa potrebbe essere? grz...


Top
 Profilo  
 
 Oggetto del messaggio: Re: xenon si spegne
MessaggioInviato: gio gen 10, 2013 10:14 am 
Non connesso

Iscritto il: gio ott 06, 2011 9:54 am
Messaggi: 324
perchè si succhia tutta la batteria, perchè come gia ti dissi l'altra volta quando la stavi mettendo, la centralina consuma troppo rispetto alla capacità dell'alternatore di ridare corrente alla batteria..

E' vero che la lampada sono solo 35Watt.. ma ci devi mettere anche quanto consuma il ballast per fare le scariche da 25.000 Volt ;)


Top
 Profilo  
 
 Oggetto del messaggio: Re: xenon si spegne
MessaggioInviato: gio gen 10, 2013 9:05 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
E si in fatti lo tolto ..


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it