VespaHP.eu

Il forum della Vespa HP
Oggi è lun nov 20, 2017 8:22 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 12:55 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
ciao a tutti mi potete spiegare xfavore xke la frizione nn stacca..metto una marcia e premo la frizione e vado in avanti e la frizione come se nn ci fossi come mai?? ho tutte cose nuove dischi molle nuove ma nn capisco perchè non stacca..può essere perchè non c'è olio?? perchè olio dentro al carter non c'è perchè lo aperto..grz a tutti..


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 1:28 pm 
Non connesso

Iscritto il: gio ott 06, 2011 9:54 am
Messaggi: 324
e per quale motivo accendi la vespa senza metterci l'olio?! :O COl rischio di sfondare tutto........


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 1:31 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
no la vespa non lo accesa ancora perchè devo capire che cosa e questo fatto che non stacca..


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 3:06 pm 
Non connesso
Avatar utente

Iscritto il: mar gen 24, 2012 10:45 pm
Messaggi: 358
Località: lecce
giovi_ct46 ha scritto:
no la vespa non lo accesa ancora perchè devo capire che cosa e questo fatto che non stacca..

se ti vai a leggere la scheda tecnica di un motore vespa c'è scritto a proposito della frizione " a dischi multipli in bagno d'olio" se non c'è olio come fanno a funzionare?

smonta di nuovo sti dischi , umetta quelli di sughero con l'olio , rimonta tutto , metti sta vespa sul cavalletto , e tramite le viti di carico\scarico rimetti l'olio , quello giusto è 80\90 minerale , se non fai così , anche mettendo l'olio nel carter dopo bruci i dischi perchè sono ancora secchi. ad ogni modo , ti chiedo per favore di scrivere in modo comprensibile perchè non si capisce nulla ogni volta

_________________
work in progress for a new idea...
...project 29 !!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 3:27 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
gia lo fatto di mettere i dischi ammollo e li ho montati..ma kmq sicuramente non funzionano perchè non c'è olio?


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 3:44 pm 
Non connesso

Iscritto il: gio ott 06, 2011 9:54 am
Messaggi: 324
1° come ha detto sparutapresenzahp per favore rileggi quello che scrivi e traducilo in un italiano comprensibile a tutti..

2° per quale motivo una frizione a bagno d'olio dovrebbe funzionare senza olio?


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 3:54 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
ti spiego..già li ho bagnati nell'olio è li ho montati e ho chiuso i carter..fino qua ci siamo??ooo oggii ho montato il motore sulla vespa è gli ho messo il filo della frizione e me ne sono accorto che la frizione non funziona resta sempre con la marcia inserita..ora la mia domanda è questa..1 questa frizione non funziona per un altro motivo?? o non funziona perchè manca l'olio nei carter?? io voglio capire solo questo...


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 7:12 pm 
Non connesso

Iscritto il: gio ott 06, 2011 9:54 am
Messaggi: 324
la frizione è una cosa ed il cambio è un altro..le marce al cambio le puoi cambiare con la mano dal selettore in basso.. forse quello vuoi dire?! sei sicuro di aver chiuso bene i carter ed aver accoppiato correttamente tutti gli ingranaggi?!


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 7:19 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
ommesso tutto apposto metto una marcia e premo la frizione cosa dovrebbe succedere che si deve mettere in folle con la frizione premuta e a me questo non succede praticamente e come se la frizione non la premo e strano..aspetto notizie di qualcuno così domani per la prima volta la metto in moto con il gt nuovo..


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 8:02 pm 
Non connesso
Avatar utente

Iscritto il: mar set 05, 2006 7:38 pm
Messaggi: 605
Località: Udine
hai provato a registrare il rilo della frizione?

_________________
Vespa HP '92 3 marce:
GT: 130 polini racc, basettato, squish 1.2mm
Prigion.: DRT
Albero: Mazzucchelli amt 186 asp. 120-60
Alim: PHBL 24 AD + RamAir
Scarico: Proma
Frizione: surflex 4 dischi 6 doppie molle - disco bomb. DRT
Rapp: 27/69 DD
Cluster: Runner DRT
Cambio: 4 marce
Cerchi: Alluminio Tubless


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 8:06 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
si lo tirato anche con le mani e mentre facevo girare il mozzo con la marcia inserita e niente con tutta la frizione premuta resta sempre con la marcia..


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 9:38 pm 
Non connesso
Avatar utente

Iscritto il: mar set 05, 2006 7:38 pm
Messaggi: 605
Località: Udine
allora, da quello che ho capito la frizione non stacca, quindi in marcia anche tirandola, non apre, e quindi resta "inserita" la marcia...

i problemi possono essere 2:

1: il cavo non è regolato a dovere
2: c'è stato un errore di montaggio o manca qualche particolare

Sicuramente l'olio non c'entra niente! Il lavoro che fa funzionare la frizione è meccanico (leva, corda, leveraggio, spingidischi, frizione) quindi che ci sia o no l'olio la frizione DEVE funzionare correttamente!
Mi raccomando però di non usare la vespa senza olio in quanto come ti è stato detto bruceresti la frizione e potresti facilmente rovinare o danneggiare seriamente il cambio!

_________________
Vespa HP '92 3 marce:
GT: 130 polini racc, basettato, squish 1.2mm
Prigion.: DRT
Albero: Mazzucchelli amt 186 asp. 120-60
Alim: PHBL 24 AD + RamAir
Scarico: Proma
Frizione: surflex 4 dischi 6 doppie molle - disco bomb. DRT
Rapp: 27/69 DD
Cluster: Runner DRT
Cambio: 4 marce
Cerchi: Alluminio Tubless


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: ven dic 07, 2012 9:55 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
Boh non lo so domani guardo un pò comunque se ci sono problemi vi faccio sapere grz lo stesso...


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: sab dic 08, 2012 8:11 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
niente mi sa che la porto dal meccanico perchè non riesco a capire il problema..perchè sarà una fesseria..


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema frizione!!!
MessaggioInviato: lun dic 10, 2012 8:52 pm 
Non connesso

Iscritto il: sab ott 27, 2012 6:16 pm
Messaggi: 86
Località: Catania
Ragazzi il meccanico mi ha detto che puo essere il piattello che si sia consumato..ma di dove si e consumato??


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it