VespaHP.eu

Il forum della Vespa HP
Oggi è dom nov 19, 2017 1:29 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 49 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: ven ott 16, 2009 3:21 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
luca tu hai pure il 24,io lo appena montato lasciando le tarature per cm erano ma mettendo un get max 92 e il filo dell'accelleratore ha poco-pokissimo gioco,quindi appena accellero in modo lievissimo accellera e dà molto gas..tu qeusto problema del gioco lo hai risolto,o anche a te col 24 ti apre prestissimo,alla minima lieve accellerata??


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: ven ott 16, 2009 6:26 pm 
Non connesso
Avatar utente

Iscritto il: mer mag 06, 2009 11:41 pm
Messaggi: 132
Località: MESSINA
vespahp3 ha scritto:
luca tu hai pure il 24,io lo appena montato lasciando le tarature per cm erano ma mettendo un get max 92 e il filo dell'accelleratore ha poco-pokissimo gioco,quindi appena accellero in modo lievissimo accellera e dà molto gas..tu qeusto problema del gioco lo hai risolto,o anche a te col 24 ti apre prestissimo,alla minima lieve accellerata??

ehm...non capisco la domanda...non è mica questione di filo...di solito si montano carburatori più grossi proprio per avere questo effetto :spin: ...poi io non accellero lievemente...io...SPALANCO!! :olè:

_________________
HP4 102 ...NUOVO GRANDE AMORE...


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: ven ott 16, 2009 7:19 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
cambia filo e lasciagli più gioco, probabilmente ti sembra di avere gioco ma hai il cavo in tensione. :wink:


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: mar ott 27, 2009 4:15 pm 
Non connesso
Avatar utente

Iscritto il: mer mag 06, 2009 11:41 pm
Messaggi: 132
Località: MESSINA
arrivato!! :olè:
Immagine
Immagine
...già a occhio so già che solo la spia benza coinciderà, ma lo sapevo...adesso andiamo su elaborazioni e apriamo un bel post sul montaggio e eventuale malfunzionamento!! :sbronzi:

_________________
HP4 102 ...NUOVO GRANDE AMORE...


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: sab ott 31, 2009 6:20 pm 
Non connesso
Avatar utente

Iscritto il: mer mag 06, 2009 11:41 pm
Messaggi: 132
Località: MESSINA
:devfuck: montato...tutto bene tranne...le luci delle frecce in alto sono fisse...perchè ovviamente il contakm originale lì aveva la spia degli anab... le frecce lampeggiano sulla spia in basso a sin. come da originale...per il resto tutto ok...contento!! :olè:

_________________
HP4 102 ...NUOVO GRANDE AMORE...


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: sab ott 31, 2009 7:03 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
dagli una bella tirata e facci sapere quanto indica il kontakilometri!!!!! io spero che i 110-115 te li segni(considerando che di solito il conta vespa sballa di 10)


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: dom nov 01, 2009 1:28 am 
Non connesso
Avatar utente

Iscritto il: mer mag 06, 2009 11:41 pm
Messaggi: 132
Località: MESSINA
sì, direi che siamo lì...oggi a 3/4 manetta di terza è arrivata a 75 molto facilmente...considerato che in terza scannato faccio gli 80/85 max direi che siamo sui soliti 10 di scarto...però tutte quelle lucette e gli indicatori che funzionano tutti...bello bello!! :sbavvv:

_________________
HP4 102 ...NUOVO GRANDE AMORE...


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: dom nov 01, 2009 12:57 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
dai!!! voglio la conferma definitiva,dacci una bella tirata in 4a e vedi quanto ti segna...io penso che i 115 te li segni...


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: dom nov 01, 2009 6:43 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
aaaah capito!!!
praticamente il funzinamento è tutto uguale, dove lampreggiava al vecchia freccia lampeggia ora la nuova, giusto???
molto bene, perchè sulla V coincidono! :D :D :D
solo che il dubbio che mi rimane è che questo, per HP, è alimentato a batteria... il mio della V a dinamo... andrà lo stesso? direi di si... bisogna provare! :D


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: dom nov 01, 2009 9:14 pm 
Non connesso
Avatar utente

Iscritto il: mer mag 06, 2009 11:41 pm
Messaggi: 132
Località: MESSINA
zucchi13 ha scritto:
aaaah capito!!!
praticamente il funzinamento è tutto uguale, dove lampreggiava al vecchia freccia lampeggia ora la nuova, giusto???
molto bene, perchè sulla V coincidono! :D :D :D
solo che il dubbio che mi rimane è che questo, per HP, è alimentato a batteria... il mio della V a dinamo... andrà lo stesso? direi di si... bisogna provare! :D

:DD ...l'unica cosa che si muove quando giro la chiave a motore spento è l'indicatore di livello,la spia delle frecce in alto a sin., che corrisponde alla spia anabaglianti della hp e le frecce, che è la spia verde senza simbolo in basso a sin....tutto il resto funziona solo a motore acceso. :wink:

_________________
HP4 102 ...NUOVO GRANDE AMORE...


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: dom nov 01, 2009 9:21 pm 
Non connesso
Avatar utente

Iscritto il: mar ott 28, 2008 8:50 pm
Messaggi: 833
zucchi13 ha scritto:
aaaah capito!!!
praticamente il funzinamento è tutto uguale, dove lampreggiava al vecchia freccia lampeggia ora la nuova, giusto???
molto bene, perchè sulla V coincidono! :D :D :D
solo che il dubbio che mi rimane è che questo, per HP, è alimentato a batteria... il mio della V a dinamo... andrà lo stesso? direi di si... bisogna provare! :D

nella V anche l'indicatore della benzina va con l'alternatore ?

_________________
W la vespa, ora c'ho il Polini e se impenno prendo i pini,poi voglio il Pinasco perchè impenno ma non casco!!!!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: dom nov 01, 2009 9:31 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
lucaaaa velocita max rilevata???? :sbavvv: :sbavvv:


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: lun nov 02, 2009 11:12 pm 
Non connesso
Avatar utente

Iscritto il: mer mag 06, 2009 11:41 pm
Messaggi: 132
Località: MESSINA
:carega: ...di tirarlo non ho avuto tempo...comunque minimo 10/15 km in più...e forse anche 20...inaffidabile al massimo'sto tachimetro...però è proprio bello!!

_________________
HP4 102 ...NUOVO GRANDE AMORE...


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: gio nov 05, 2009 9:35 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
velocita rilevata????


Top
 Profilo  
 
 Oggetto del messaggio: Re: bellooooooooooo!!
MessaggioInviato: gio nov 05, 2009 11:06 pm 
Non connesso
Avatar utente

Iscritto il: sab nov 24, 2007 2:54 pm
Messaggi: 112
ma la velocita dipende dal motore non dal contachilometri :tofunny: :tofunny: :tofunny:

_________________
In Troppi Sanno A Memoria La Mia Targa


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 49 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it