VespaHP.eu

Il forum della Vespa HP
Oggi è ven nov 24, 2017 9:56 am

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: nuvola di fumo
MessaggioInviato: gio feb 25, 2010 8:11 pm 
Non connesso

Iscritto il: mer ago 26, 2009 3:29 pm
Messaggi: 25
ciao ragazzi oggi ho rimesso in moto la mia hp,a cui avevo montato la marmitta ma non avevo avuto modo di provarla,perchè con questo tempo era impossibile muoversi,a settembre gli ho rifatto tutto il motore,frizione ecc.ho ricontrollato che tutte le viti della marmitta fossero a posto,l'ho lasciata scaldare qualche min, e sono partito fatto un centinaio di mt la vespa a iniziato ad avere un vuoto e si è spenta,ho provato a metterla in m oto e niente,allora ho tirato l'aria ed è andata,sono tornato in garage l'ho lasciata in moto con un filo di aria tirata,e mi sono accorto di essere avvolto in una nuvola di fumo che usciva da tutte le parti(come in F1) :tofunny: ,cosa può essere?un piccolo aiuto.


Top
 Profilo  
 
 Oggetto del messaggio: Re: nuvola di fumo
MessaggioInviato: gio feb 25, 2010 8:15 pm 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
che usciva da tutte le parti??? sicuro di averla montata bene la marmita con guarnizione?

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: nuvola di fumo
MessaggioInviato: gio feb 25, 2010 8:26 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
se hai lasciato l'aria tirata e magari era carburata grassa, o ferma da un po', grazie tante che fa fumo... :lol:


Top
 Profilo  
 
 Oggetto del messaggio: Re: nuvola di fumo
MessaggioInviato: sab feb 27, 2010 8:12 pm 
Non connesso

Iscritto il: mer ago 26, 2009 3:29 pm
Messaggi: 25
oggi ho provato a metterla in moto e non è partita :lacrime: ho smontato il carburatore e la vaschetta era sporcha;premetto che martedi ero andato dal benzinaio a prendere 10 litri d benza,ma non avendo la stagna me l'ha data il,benzinaio,che mela pilita ma evidentemente non molto bene infati nella vaschetta del carb.c'era roba bianca,ho smontato anche il serbatoio e la benzina aveva un coloraccio,.domani prendo altra benzina e riprovo.consigli da voi che ne sepete più di me?


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it