VespaHP.eu

Il forum della Vespa HP
Oggi è ven nov 24, 2017 1:45 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 49 messaggi ]  Vai alla pagina 1, 2, 3, 4  Prossimo
Autore Messaggio
 Oggetto del messaggio: vuoti dopo una tiratina...
MessaggioInviato: dom feb 21, 2010 7:39 pm 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
ciao a tutti, oggi ho svegliato la mia vespa e sono andato a fare un giretto... solo che mentre andavo, dopo una tiratina ha iniziato a fare dei vuoti, mi hanno costretto a scalare per non farla spegnere, fino in 1...poi si è spenta... lo lasciata ferma per un'oretta ed è di nuovo partita come se niente fosse e dopo un'altra tirata ha iniziato a fare di nuovo i vuoti come prima, e così ancora altre volte... che può essere? sembra che quando si scalda bene perda potenza... non fa nessun altro rumore ambiguo o cose così, solo vuoti su vuoti... sapete cosa può essere?grazie

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: dom feb 21, 2010 8:58 pm 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
potresti cominciare provando a cambiare le fasce elastiche e anche una bella pulizia del carb non fa mai male quando si "risvegliano" :wink:

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: lun feb 22, 2010 8:21 am 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
ma il carburatore dovrebbe essere a posto visto che non gli ho lasciato la benzina nel carburatore...dite che può essere problema legato alle fasce?

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: lun feb 22, 2010 9:59 am 
Non connesso

Iscritto il: mar mag 27, 2008 9:14 am
Messaggi: 400
io intanto proverei con la cosa più semplice: la candela


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: lun feb 22, 2010 2:31 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
statore e centralina come sono messi?
sull'et3 ho avuto un problema simile al tuo, ma non uguale, praticamente ai bassi non andava dopo averla tirata. risolto sostituendo la centralina. prova a fartene prestare una...

P.S: prima cambia candela che non si sa maaaai... :lol:


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: lun feb 22, 2010 3:12 pm 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
ok provo prima con la candela e pulisco il carburatore, e vedo come va'...

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: mar feb 23, 2010 8:28 pm 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
ho smontato la candela! è di un bel color nocciola quindi dovrebbe essere a posto giusto? dite che è un problema di centralina? eventualmente quanto costa? grazie a tutti

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: mar feb 23, 2010 8:33 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
intanto cambiala con una nuova la candela...


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: mar feb 23, 2010 8:57 pm 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
ah, cambio proprio! ok, domani provo e poi vi dico! grazie

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: gio feb 25, 2010 6:23 pm 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
cambiato candela e pulito carburatore, il problema persiste... dopo 300-400 km inizia a scendere di giri finche si spegne... la lascio spenta 3-4 minuti e riparte senza nessun problema, va bene 300-400 metri e ritorna lo stesso problema...

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: gio feb 25, 2010 7:46 pm 
Non connesso

Iscritto il: mar mag 27, 2008 9:14 am
Messaggi: 400
hai controllato e pulito anche il filtrino della benza nel carburatore?
Se sì allora potresti avere il serbatoio sporco o che comunque per qualche motivo non eroga a sufficienza, in caso contrario si potrebbe pensare a problemi elettrici che si manifestano allorchè si raggiunge una certa temperatura.


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: gio feb 25, 2010 7:55 pm 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
grandeveget ha scritto:
hai controllato e pulito anche il filtrino della benza nel carburatore?
Se sì allora potresti avere il serbatoio sporco o che comunque per qualche motivo non eroga a sufficienza, in caso contrario si potrebbe pensare a problemi elettrici che si manifestano allorchè si raggiunge una certa temperatura.

ecco! stavo pensando anche io al fatto che viene erogata poca benzina, devo capire dove è ostruito il passaggio... avete idee sul dove possa essere questa otturazione?grazie, all'elettrico ci penso poi quando sono sicuro che il problema non sia legato all'affluenza di benzina... :mrgreen:

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: gio feb 25, 2010 8:24 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
pulisci bene tutto il carburatore intanto, che non costa nulla... :wink:


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: gio feb 25, 2010 9:24 pm 
Non connesso

Iscritto il: mar mag 27, 2008 9:14 am
Messaggi: 400
denis ha scritto:
grandeveget ha scritto:
hai controllato e pulito anche il filtrino della benza nel carburatore?
Se sì allora potresti avere il serbatoio sporco o che comunque per qualche motivo non eroga a sufficienza, in caso contrario si potrebbe pensare a problemi elettrici che si manifestano allorchè si raggiunge una certa temperatura.

ecco! stavo pensando anche io al fatto che viene erogata poca benzina, devo capire dove è ostruito il passaggio... avete idee sul dove possa essere questa otturazione?grazie, all'elettrico ci penso poi quando sono sicuro che il problema non sia legato all'affluenza di benzina... :mrgreen:


io ti ho fatto una domanda molto precisa in merito...


Top
 Profilo  
 
 Oggetto del messaggio: Re: vuoti dopo una tiratina...
MessaggioInviato: ven feb 26, 2010 8:02 am 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
scusa hai ragione... comunque il filtrino è un po' consumato, cioè sarebbe da cambiare però sono sempre andato bene prima! dite che può essere quello? provo a cambiarlo, x quel che costa!

_________________
vespista per amore


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 49 messaggi ]  Vai alla pagina 1, 2, 3, 4  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it