VespaHP.eu

Il forum della Vespa HP
Oggi è ven nov 17, 2017 8:39 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 32 messaggi ]  Vai alla pagina 1, 2, 3  Prossimo
Autore Messaggio
 Oggetto del messaggio: la mia vespa per 1 volta si è fermata
MessaggioInviato: dom dic 13, 2009 1:32 am 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
ragazzi vi racconto cosa mi è successo oggi:camminavo tranquillamente quando ad un certo punto sento che l'accelleratore non accelera piu,non risponde al comando,la vespa incomincia a fare glogloglo e come se si ingolfasse e affogasse,quindi mi si spegne,controllo la benzina ed era aperta allora provo a farla ripartire...dopo varie pedalate riparte ma non sale bene di giri anche al minimo e fa blolo,insomma rumore da ingolfata,faccio qualke metro e si spegne di nuovo...con la benzina aperta non parte e mi accorgo che esce tantissima benzina da tutte le parti(dai tubi che passano sotto la pedana) e aprendo il vano carburatore mi accorgo che era allagato di benzina,allora chiudo la benzina e la vespa parte,faccio qualke metro poi mi si spegne di nuovo e non parte piu,allora ho chiamato mio padre e l'abbiamo portata a mano a casa,ad un certo punto stufi di portarla e stanchi mio pa mi fa''prova ad accenderla''l'ho accesa ed è partita a 1 colpo e sono arrivato a casa senza problemi,ma mi si è rispenta vicino al portone di casa(blobloblo e si spegne)...cerco di farla ripartire ma niente...e osservo che la vespa perde benzina ,moltissima benzina e il vano carburatore completamente nero e sporco di benzina con della benzina ancora li...dopo un pò la faccio ripartire ma il carb si allaga di nuovo e si ingolfa,non parte e perde benzina...se vorrei potrei farla ripartire la vespa ma poi dopo poki secondi si allagherebbe il carb e si spegnerebbe...
scusate se mi sono ripetuto e se ho ripetuto le stesse cose...

voi sapete che non so mettere mano alla vespa,ma cortesemente mi direste di cosa si tratta,che cosa riguarda questo problema e come posso risolverlo??? poi vorrei sapere che dopo che è successo questo la vespa perderà in prestazioni...spero di no giusto??


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: dom dic 13, 2009 2:25 am 
Non connesso
Avatar utente

Iscritto il: mer mag 06, 2009 11:41 pm
Messaggi: 132
Località: MESSINA
tubo benza?...controlla se è rotto...

_________________
HP4 102 ...NUOVO GRANDE AMORE...


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: dom dic 13, 2009 11:18 am 
Non connesso

Iscritto il: mar mag 27, 2008 9:14 am
Messaggi: 400
confondi l'ingolfamento con la mancanza di benzina! Mi chiedo che senso abbia, una volta appurato che perdeva vistosamente benzina, provare e riprovare...ovvio che ottieni sempre lo stesso risultato, mica le cose si sistemano da sole come per magia! Comunque controlla che il tubicino che va dal serbatoio al carburatore sia ben inserito su entrambe le sue estremità e non abbia crepe. E' semplicissimo.


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: dom dic 13, 2009 1:47 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
ok grazie,quindi non c'è bisogno di sostituire il tubo,bisogna solo sistemarlo?? comunque si perde in prestazioni,no giusto??


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: dom dic 13, 2009 1:58 pm 
Non connesso

Iscritto il: mar mag 27, 2008 9:14 am
Messaggi: 400
che domande...se arriva poca benza e si infiltra aria secondo te che succede? comunque nulla di irreversibile stai tranquillo. se il tubo è solo allentato non devi cambiarlo, ma se è spaccato ovviamente sì. nella prima ipotesi devi stringere le mollettine che lo tengono al suo posto su serbatoio e carburatore; se non ci sono procuratele e mettile.


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: dom dic 13, 2009 5:04 pm 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
vespahp3 ha scritto:
ok grazie,quindi non c'è bisogno di sostituire il tubo,bisogna solo sistemarlo?? comunque si perde in prestazioni,no giusto??

Cambialo, il tubo. Se si è rotto o sfilato la gomma potrebbe essere ormai "secca" e rompersi un'altra volta. Tanto è uno dei ricambi più economici e facili da trovare :DD


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: dom dic 13, 2009 7:15 pm 
Non connesso
Avatar utente

Iscritto il: sab nov 24, 2007 2:54 pm
Messaggi: 112
tanto è risaputo che la porti dal meccanico, non vedo dove stà il problema


Cita:
ok grazie,quindi non c'è bisogno di sostituire il tubo,bisogna solo sistemarlo?? comunque si perde in prestazioni,no giusto??


questa la chiamo l'apoteosi dell'ignoranza

_________________
In Troppi Sanno A Memoria La Mia Targa


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: lun dic 14, 2009 1:50 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
ma io ho controllato tutti i tubi che ci sono nel vano carburatore e sono tutti apposto...,mah come è possibile?? mi perde dal tubo vicino alla pedana dalla parte del motore,intendo il tubo vicino al pedale...


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: lun dic 14, 2009 1:56 pm 
Non connesso
Avatar utente

Iscritto il: mer mag 06, 2009 11:41 pm
Messaggi: 132
Località: MESSINA
??????????...guarda fai una foto perchè non si capisce niente...è il tubo benza rotto, toglilo e ti accorgerai che è rotto!!!...

_________________
HP4 102 ...NUOVO GRANDE AMORE...


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: lun dic 14, 2009 2:53 pm 
Non connesso
Avatar utente

Iscritto il: mar ott 28, 2008 8:50 pm
Messaggi: 833
vespahp3 ha scritto:
ma io ho controllato tutti i tubi che ci sono nel vano carburatore e sono tutti apposto...,mah come è possibile?? mi perde dal tubo vicino alla pedana dalla parte del motore,intendo il tubo vicino al pedale...


sotto la pedana non passa nessun tubo della benzina...e al carburatore di tubi ce ne è solo uno quello della benzina ...prendi un mano infilala ne vano del carb e toglilo.....e vedi se è rotto...

_________________
W la vespa, ora c'ho il Polini e se impenno prendo i pini,poi voglio il Pinasco perchè impenno ma non casco!!!!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: lun dic 14, 2009 2:55 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
nel vano carburatore ci sono 2 tubi che partono dal serbatoio,uno dei due poi si divide in altri due tubi...qual è quello che devo controllare??


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: lun dic 14, 2009 3:03 pm 
Non connesso
Avatar utente

Iscritto il: sab nov 24, 2007 2:54 pm
Messaggi: 112
cosa è la tangenziale di milano la tua vespa :rofl: :rofl: :rofl:
dal serbatoio parte 1 tubo benzina e basta

_________________
In Troppi Sanno A Memoria La Mia Targa


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: lun dic 14, 2009 4:40 pm 
Non connesso
Avatar utente

Iscritto il: mer mag 06, 2009 11:41 pm
Messaggi: 132
Località: MESSINA
ah, sì...giusto...quindi...uno è il tubo benza...uno il tubo dell'olio( perchè hai il miscelatore), poi il tubo benza si divide in 2...uno và nel circuito del massimo e uno nel circuito del minimo all'interno del carburatore...il tubo sotto la pedana non è della benzina...ma del raffreddamento a liquido...NON TI CONFONDERE...
:paura: :roflmao: :roflmao:

_________________
HP4 102 ...NUOVO GRANDE AMORE...


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: lun dic 14, 2009 6:28 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
spero che tu non confonda i "tubi" dell'impianto elettrico con il tubo benzina... :roll:


Top
 Profilo  
 
 Oggetto del messaggio: Re: la mia vespa per 1 volta si è fermata
MessaggioInviato: lun dic 14, 2009 8:06 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
nono,comunque l'ho visto da dove perde...perde dal tubo benzina,io ce l'ho di colore verde,è da cambiare il tubo,c'è un buco da dove esce a fontana la benza...comunque entrando nel vano carburatore ho notato la presenza di una specie di guaina che non era attaccata a nessuna cosa...che cos'è??

fra un po posto le foto...


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 32 messaggi ]  Vai alla pagina 1, 2, 3  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it