VespaHP.eu

Il forum della Vespa HP
Oggi è ven nov 24, 2017 12:57 am

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Fatica nell'accensione dopo 2 mesi di fermo - vespa 50 v
MessaggioInviato: gio nov 26, 2009 2:40 pm 
Non connesso
Avatar utente

Iscritto il: mar giu 30, 2009 11:40 am
Messaggi: 101
Ciao a tutti!
2 mesi fa la polizia mi aveva messo la vespa in fermo amministrativo perchè avevo dietro uno senza casco anche se ho fatto solo 5 metri.
Due giorni fa FINALMENTE mi è scaduto il periodo di fermo e alla prima accensione la vespa sembrava ingolfata: tiravo la frizione, premevo il pulsante di accensione con l'acceleratore al massimo e il volano "girava a vuoto" senza che la vespa si accendesse; dopo 5-6 tentativi abbastanza lunghi è andata e faceva un rumore molto basso tipo da ingolfata e i giri non andavano su, ma dopo un po' di accelerate (circa 15 secondi) finalmente è partita bene e i giri andavano su normalmente e nessun problema su strada.
Ora pensavo che il problema dell'accensione si fosse risolto dopo 2 giorni ma invece di mattina presto per andare a scuola accendo, dopo 3-4 secondi di pressione sul pulsante parte la vespa e per circa 10 secondi fa il rumore da ingolfata. I tempi del rumore e di accensione si sono ridotti rispetto alla prima accensione ma comunque fa fatica ancora la mia vespetta!
oggi ho provato a tirare l'aria per 20 secondi prima di accenderla ma comunque faceva fatica..
Cosa può essere?? E' normale?? Col tempo passerà questo problema?
confido in voi :D
grazie

_________________
Vespa 50 V, il mio sogno di avere una vespa si avvera.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Fatica nell'accensione dopo 2 mesi di fermo - vespa 50 v
MessaggioInviato: gio nov 26, 2009 9:03 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
prova con una cosa molto semplice ed economica: cambia candela, e pulisci carburatore e filtro.. :wink:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Fatica nell'accensione dopo 2 mesi di fermo - vespa 50 v
MessaggioInviato: ven dic 04, 2009 7:15 pm 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Già, ti conviene prima di tutto pulire bene il carburatore, smontandolo in tutte le parti, lavandolo con benzina e soffiandolo con aria compressa: è probabile che nei due mesi di fermo qualche passaggio aria si sia otturato, la candela nera (di cui parli nell'altro topic) è appunto segno di carburazione parecchio grassa, così come i sintomi di ingolfatura. Controlla in particolare che il galleggiante all'interno della vaschetta del carburatore sia libero di muoversi e che non ci siano morchie o residui in vaschetta.

Facci sapere :wink:


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it