VespaHP.eu

Il forum della Vespa HP
Oggi è sab nov 18, 2017 10:18 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 11 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Luci che bruciano
MessaggioInviato: ven set 28, 2012 1:56 pm 
Non connesso
Avatar utente

Iscritto il: gio set 22, 2011 7:56 am
Messaggi: 60
ciao a tutti ho il problema con la mia HP che la lampadina "abbagliante" ogni volta che faccio una tiratina brucia qualcuno sa dirmi come fare a ovviare queto problema ? ( monto la lampadina di serie 12v 15w)


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: ven set 28, 2012 4:23 pm 
Non connesso

Iscritto il: gio mar 15, 2012 9:23 pm
Messaggi: 29
Allora! Il motore della vespa è collegato direttamente alla luce abbagliante/non e alla luce di posizione posteriore. quindi se monti un motore grosso è normale che tirando arriva troppa energia alla lampadina e "boom" !


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: ven set 28, 2012 5:16 pm 
Non connesso
Avatar utente

Iscritto il: gio set 22, 2011 7:56 am
Messaggi: 60
e cosa posso fare per ovviare al problema?


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: ven set 28, 2012 5:55 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
mene96 ha scritto:
Allora! Il motore della vespa è collegato direttamente alla luce abbagliante/non e alla luce di posizione posteriore. quindi se monti un motore grosso è normale che tirando arriva troppa energia alla lampadina e "boom" !

NON E' ASSOLUTAMENTE VERO che la cilindrata o la potenza del motore influiscono sulla produzione energetica.
L'energia è prodotta dallo statore tramite magnete sul volano. L'unica influenza possibile nella produzione energetica è il numero di giri.
Un 130 plug&play gira anche più basso del 50 originale..
Ora io con l'elettronica me la cavo ben poco, ma quello che ti posso dire è di dare una controllata al regolatore di tensione, si trova nella scocca dove c'è la ruota di scorta se non erro.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: ven set 28, 2012 6:01 pm 
Non connesso
Avatar utente

Iscritto il: gio set 22, 2011 7:56 am
Messaggi: 60
quindi anche se io ho montato un 75 dr non dovrebbe influire mentre
puo essere un malfunzionamento del regolatore allora'? sapete dirmi anche come posso verificare se il regolatore e ok o se e' in avaria? grazie


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: sab set 29, 2012 1:18 am 
Non connesso
Avatar utente

Iscritto il: mar gen 24, 2012 10:45 pm
Messaggi: 358
Località: lecce
alcazar212 ha scritto:
quindi anche se io ho montato un 75 dr non dovrebbe influire mentre
puo essere un malfunzionamento del regolatore allora'? sapete dirmi anche come posso verificare se il regolatore e ok o se e' in avaria? grazie

se tu dici che le luci saltano (ma solo quella???) allora se le luci che monti sono quelle di serie x l'impianto come potenza di assorbimento , il problema è sicuro quello , serve a "livellare" per così dire la produzione di corrente del motore...anche il mio regolatore è da cambiare , mi si brucia sempre lo stop e alcune luci del cruscotto...prova a metterne uno funzionante se lo hai a disposizione e verifica , ma per me è al 90% quello il problema...fidati di me che a problemi elettrici ne ho viste di tutti i colori...

_________________
work in progress for a new idea...
...project 29 !!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: lun ott 01, 2012 1:33 pm 
Non connesso
Avatar utente

Iscritto il: gio set 22, 2011 7:56 am
Messaggi: 60
ho provato a tstare il regolatore col tester al massimo mi da picchi di 16v vuol dire che e partito o nella norma?


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: gio ott 04, 2012 3:45 pm 
Non connesso
Avatar utente

Iscritto il: gio set 22, 2011 7:56 am
Messaggi: 60
il regolatore penso sia apposto ho controllato con un tester digitale piu preciso e non supera i 14 v ora ho montato una lampadina alogena 12v 15w e per ora tiene pero' ho trovato delle lampadine 12v 30w appena posso la provo


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: lun ott 08, 2012 2:11 pm 
Non connesso
Avatar utente

Iscritto il: gio set 22, 2011 7:56 am
Messaggi: 60
Niente da fare anche la 30w e bruciata aiutoooooooooooo qualcuno ha avuto lo stesso problema oppure qualcuno sa dirmi cosa posso fare aspide :capocc:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: lun ott 08, 2012 10:28 pm 
Non connesso
Avatar utente

Iscritto il: mar gen 24, 2012 10:45 pm
Messaggi: 358
Località: lecce
alcazar212 ha scritto:
Niente da fare anche la 30w e bruciata aiutoooooooooooo qualcuno ha avuto lo stesso problema oppure qualcuno sa dirmi cosa posso fare aspide :capocc:

se vuoi sapere la verità anche a me si stanno sempre bruciando le luci del cruscotto e quelle del faro posteriore ho cambiato il regolatore ma niente...sarà colpa dello statore nuovo che magari produce troppa corrente??io sulla mia non so piu' che fare , nessuno mi sa aiutare....ho deciso che x ora me la tengo così poi fra qualche anno che ho i soldi me la smonto tutta e rifaccio l'impianto da zero , così risolvo sicuro....ma è drastica come soluzione , vedi se riesci a trovare qualcuno che ne capisce prima di arrivare a tanto... e fai sapere anche a me che pure sono stufo di questo problema...la vespa va una meraviglia...solo che continua a farmi sto difetto , e ne ho le p**** piene sinceramente è da mesi ormai...

_________________
work in progress for a new idea...
...project 29 !!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci che bruciano
MessaggioInviato: mar ott 09, 2012 6:59 am 
Non connesso
Avatar utente

Iscritto il: gio set 22, 2011 7:56 am
Messaggi: 60
ho gia sentito elettrauti restauratori e appassionati nessuno sa darmi una risposta definitiva (sopratutto ogniuno mi da una sua ipotesi tutte discordanti fra di loro) un mio amico aveva lo stesso probelma ma non e mai riuscito a risolverlo mi ha detto


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 11 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it