VespaHP.eu

Il forum della Vespa HP
Oggi è dom nov 19, 2017 2:01 am

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: freccie e clacson non funzionano
MessaggioInviato: lun set 03, 2012 6:45 pm 
Non connesso

Iscritto il: dom gen 22, 2012 10:19 am
Messaggi: 19
ciao a tutti volevo sapere se questi elementi sono alimentati dalla batteria,perchè io non ho la batteria e non funzionano.
nessuno ha il disegno dell'impianto eletrico dell'HP?

grazie!!!!!!!!!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: freccie e clacson non funzionano
MessaggioInviato: lun set 03, 2012 7:32 pm 
Non connesso

Iscritto il: gio mag 24, 2012 2:04 pm
Messaggi: 35
Località: Quartu Sant'Elena,Cagliari
Ciao!! Non son esperto ma dovrebbero funzionare ugualmente,ovviamente se in moto!! Da me funzionano un pò tipo bici....se accelero l'intensità delle frecce e dei fari aumenta. :sbavvv: Il clacson non funge bene....si sente solo un leggerissimo suono


Top
 Profilo  
 
 Oggetto del messaggio: Re: freccie e clacson non funzionano
MessaggioInviato: mer set 05, 2012 2:01 pm 
Non connesso
Avatar utente

Iscritto il: mar gen 24, 2012 10:45 pm
Messaggi: 358
Località: lecce
no , sulla HP per far funzionare tutto ci vuole la batteria...senza di questa le luci sono fioche e il clacson non si sente perchè l'intensità di corrente è troppo bassa...

_________________
work in progress for a new idea...
...project 29 !!!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it