VespaHP.eu

Il forum della Vespa HP
Oggi è sab nov 18, 2017 10:26 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problemi con cambio da tre a quattro marce
MessaggioInviato: sab ago 11, 2012 12:27 pm 
Non connesso

Iscritto il: sab mar 17, 2012 1:11 am
Messaggi: 4
Salve a tutti, ho montato sulla mia vespa un cambio a quattro in vece di quello a tre. Le marce entrano perfettamente se con la chiave aziono il dado sotto il motore, ma una volta collegato il cavo, le marce sono come "confuse", solo saltuariamente si sente il clack di quando entrano, mentre terza e quarta non si capisce dove inizino o finiscano, e tutte a volte sono morbide a volte si impuntano.
Ho cambiato anche la ghiera della manopola con quella da quattro marce, ma mi chiedevo se per caso sia da allungare la corsa della manopola, o la lunghezza del cavo o cos'altro, essendo la mia prima esperienza con un cambio di vespa. Grazie a tutti.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi con cambio da tre a quattro marce
MessaggioInviato: dom ago 12, 2012 9:06 am 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
Non c'è nessuna corsa della manopola da allungare, al massimo dovresti riuscire a regolare bene il filo. Trattandosi di un unico cavo rigido la sola regolazione da fare è quella della posizione lungo la levetta. Se quella è fatta bene, allora credo tu abbia un problema con il cambio. L'hai montato tu? O un meccanico esperto? Potrebbe essere che vi siete dimenticati di montare le sferette che regolano il blocco della crocera? Avete controllato bene le condizioni della crocera prima di rimontare?

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problemi con cambio da tre a quattro marce
MessaggioInviato: lun ago 13, 2012 9:35 am 
Non connesso

Iscritto il: sab mar 17, 2012 1:11 am
Messaggi: 4
Il cambio teoricamente è stato montato bene, usando pezzi come nuovi. oggi provo a regolare il cavo, vediamo cosa succede. Grazie mille


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it