VespaHP.eu

Il forum della Vespa HP
Oggi è sab nov 18, 2017 12:11 am

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Con la pioggia si spegne!!! Aiutooo
MessaggioInviato: lun nov 21, 2011 3:18 am 
Non connesso
Avatar utente

Iscritto il: mar ott 19, 2010 10:34 pm
Messaggi: 105
Ciao Ragazzi!
non è la prima volta che mi succede neanche con la stessa HP
ne ho avute due e la prima si spegneva proprio ogni volta che pioveva.. con questa di adesso
un pò di meno cmq lo fà.
tipo l'altro giorno mi sono beccato un bell'acquzzone e bam spenta.. dopo vari tentativi riparte poi di nuovo! altri 15 minuti ed è ripartita di nuovo..
un mio amico mi ha detto che anche lui sempre con l'HP gli succedeva la sua deduzione è che secondo
lui entra acqua sotto il nasello e non arriva più energia elettrica, poi quando si asciuga riparte..
qualcuno di voi conosce la natura di questo problema? vi è mai successo?
esiste qualche modo per risolverlo?

grazie in anticipo :)


Top
 Profilo  
 
 Oggetto del messaggio: Re: Con la pioggia si spegne!!! Aiutooo
MessaggioInviato: sab nov 26, 2011 6:56 pm 
Non connesso

Iscritto il: dom ott 30, 2011 1:03 pm
Messaggi: 23
ciao,
io ho una vespa hp e onestamente non mi è mai successo niente del genere ansi al contrario le male pozzanghere che ho preso ma niente, solo una volta che ho avuto difficoltà a prendere giri ma mai a spegnersi....prova a mettere bene tutte le guarnizioni ecc.... questo è tutto quello che so speriamo che potrai riuscire a risolvere il tuo problema!!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Con la pioggia si spegne!!! Aiutooo
MessaggioInviato: dom nov 27, 2011 5:41 pm 
Non connesso
Avatar utente

Iscritto il: lun nov 22, 2010 3:15 am
Messaggi: 275
Località: milano
Cita:
solo una volta che ho avuto difficoltà a prendere giri ma mai a spegnersi....prova a mettere bene tutte le guarnizioni ecc.... questo è tutto quello che so speriamo che potrai riuscire a risolvere il tuo problema!!!

Confermo quello che dice ghigo... Anche a me per esperienza personale è successo solo una volta che ha avuto difficoltà a prendere giri. spenta mai..
Io ho risolto sostituendo (con molta accortezza poichè è saldato all'interno della bobina) il filo della massa della bobina che era praticamente marcio. O meglio, dopo questo operazione non ho mai avuto più problemi nonostante mi sia capitato di girare due volte sotto una pioggia biblica e senza sportellino lato volano.

Cita:
un mio amico mi ha detto che anche lui sempre con l'HP gli succedeva la sua deduzione è che secondo
lui entra acqua sotto il nasello e non arriva più energia elettrica,

Potrebbe averci preso..... con la pioggia il nasello è sicuramente molto esposto alla pioggia e sotto ,come ben sai ,passano quasi tutti i cavi dell'impianto elettrico.
Consiglio : Rimuovi il nasello .Smonta le due viti dentro il bauletto anteriore e quella situata sul nasello sotto il simbolo Piaggio e dai una sbirciata sotto.... guarda se ci sono segni di infiltrazione e lo stato dei cavi. Potresti provare e stendere sul profilo del nasello, che va ad impattare sullo scudo, una guarnizione in modo che sia invisibile (dopo il montaggio)e allo stesso tempo isoli perfettamente dalla pioggia.

_________________
"La vera motocicletta alla quale state lavorando è una moto che si chiama voi stessi"
R. Pirsig


Top
 Profilo  
 
 Oggetto del messaggio: Re: Con la pioggia si spegne!!! Aiutooo
MessaggioInviato: mar nov 29, 2011 7:21 pm 
Non connesso
Avatar utente

Iscritto il: mar ott 19, 2010 10:34 pm
Messaggi: 105
grazie mille ragazzi! come sempre mi siete stati d'aiuto!! :)


Top
 Profilo  
 
 Oggetto del messaggio: Re: Con la pioggia si spegne!!! Aiutooo
MessaggioInviato: ven dic 02, 2011 10:03 am 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
Nel nasello controlla che non ci siano cavi scoperti vicino alla scocca o ad altri cavi, se ce ne sono (tipo mangiucchiati o roba del genere) dalli un giro di nastro isolante. Controlla anche dentro al manubrio.

Una curiosità, che cuffia monti sul gruppo termico? è l'originale oppure l'hai tagliata o qualcosa di simile? Potrebbe anche essere che la ruota posteriore spruzzi acqua sulla candela...

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: Con la pioggia si spegne!!! Aiutooo
MessaggioInviato: ven dic 02, 2011 6:20 pm 
Non connesso
Avatar utente

Iscritto il: lun nov 22, 2010 3:15 am
Messaggi: 275
Località: milano
giannidegi ha scritto:
Controlla anche dentro al manubrio.

Giusto,potrebbe essere anche li il problema... controlla che ci siano anche le guarnizioni come quella intorno al contakm e che le viti che tengano a pacco i due coprimanubrio siano ben serrate e/o se la plastiche siano deformate..

_________________
"La vera motocicletta alla quale state lavorando è una moto che si chiama voi stessi"
R. Pirsig


Top
 Profilo  
 
 Oggetto del messaggio: Re: Con la pioggia si spegne!!! Aiutooo
MessaggioInviato: dom dic 04, 2011 5:28 pm 
Non connesso
Avatar utente

Iscritto il: mar ott 19, 2010 10:34 pm
Messaggi: 105
ho controllato il manubrio e ho provveduto a serrarlo bene le plastiche sono nuove prese da avanzi di magazzino.. la cuffia è perfetta l'ho presa nuova insieme al cilindro 130 e ho visto che là dentro... cmq ho beccato di novo un pò di pioggia e non si è spenta.. ho fatto attenzione a non prendere pozzanghere grosse però.. e da uando ho fatto così non mi si è spenta più sotto la pioggia..


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it