VespaHP.eu

Il forum della Vespa HP
Oggi è dom nov 19, 2017 8:59 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Avviamento Elettrico Con 130 Polini
MessaggioInviato: ven apr 08, 2011 8:54 pm 
Non connesso
Avatar utente

Iscritto il: mar ott 19, 2010 10:34 pm
Messaggi: 105
Ciao Ragazzi!
a giorni porto la vespa a fare tutti i lavori dopo aver passato tutto l'inverno a comprare tutti i pezzi piano piano :)
mi sorge solo l'ultimo dubbio che anche il mio meccanico non mi ha saputo delucidare bene..
dicendomi che cmq il 130 ha molta compressione e che quindi sforzerebbe molto scaricando
la batteria oppure neanche accendendo.
però adesso googleggiando ho letto che qualcuno consigliava una batteria più potente e che
il motorino di avviamento delle nostre hp è lo stesso identico del px o di altre vespe 125
confermate?
nel caso fosse così la mia domanda è : che batteria devo comprare precisamente per poter continuare a usare l'avviamento elettrico?
se sapreste desttagliatamente la potenza o l'amperggio :))
grazie in anticipo!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Avviamento Elettrico Con 130 Polini
MessaggioInviato: sab apr 09, 2011 4:57 pm 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Ciao,
non so dirti se sia vero quel che hai letto riguardo il motorino dell'avviamento elettrico, però posso dirti che con la batteria nuova io riuscivo tranquillamente a far partire il 132 Malossi :D
La batteria che ho io è 12v-9Ah ed è un ricambio originale Piaggio-Gilera, c'è scritto anche il codice 497413 :wink: . Ora a dire il vero non ce la fa più ma ha fatto il suo dovere per almeno 3-4 anni, non la cambio solo perchè mi trovo tanto bene con l'avviamento a pedale... :spin:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Avviamento Elettrico Con 130 Polini
MessaggioInviato: dom apr 10, 2011 6:05 pm 
Non connesso
Avatar utente

Iscritto il: mar ott 19, 2010 10:34 pm
Messaggi: 105
Ciao Carlo!!
grazie mille domani provo a d andare alla piaggio a vedere quanto costa :)
su ebay non è molto economica :)
trà l'altro quello che ho letto non era tanto vero visto che ho visto le foto dei motorini di avviamento px
e sono diversi.. invece quelli di pkxl 125 e fl2 almeno dalle foto risultano uguali.. almeno nella forma :)
ciaooo


Top
 Profilo  
 
 Oggetto del messaggio: Re: Avviamento Elettrico Con 130 Polini
MessaggioInviato: dom apr 10, 2011 9:54 pm 
Non connesso
Site Admin
Avatar utente

Iscritto il: dom giu 11, 2006 3:58 pm
Messaggi: 457
Io non ho mai avuto problemi, anche con le batterie più economiche da 4Ah.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Avviamento Elettrico Con 130 Polini
MessaggioInviato: dom apr 10, 2011 10:15 pm 
Non connesso
Avatar utente

Iscritto il: mar ott 19, 2010 10:34 pm
Messaggi: 105
Ciao Carlo 83 hai un 130 anche tu?
allora provo prima a usare la batteria che ho :)
nel caso non dovesse andare bene compro quella che mi ha indicato l'altro carlo!
:)


Top
 Profilo  
 
 Oggetto del messaggio: Re: Avviamento Elettrico Con 130 Polini
MessaggioInviato: lun apr 11, 2011 8:39 am 
Non connesso
Site Admin
Avatar utente

Iscritto il: dom giu 11, 2006 3:58 pm
Messaggi: 457
beh, la mia HP è morta nel 2008, ma per qualche anno ho montato vari 130 polini. La batteria non mi ha mai dato particolari problemi, se non dopo lunghe pause (ma questi problemi ci sarebbero stati anche con un 50 originale...)

C'è anche da dire che il motorino d'avviamento lo usavo poco, la vespa va accesa a pedale.... :ban:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Avviamento Elettrico Con 130 Polini
MessaggioInviato: lun apr 11, 2011 12:58 pm 
Non connesso
Avatar utente

Iscritto il: mar ott 19, 2010 10:34 pm
Messaggi: 105
si sono d'accordo!! per accenderla a pedale :))
infatti sono mezzo indeciso se toglierlo questo motorino di avviamento che striscia lievemente sulla gomma
e alla fine allegerirebbe un pelino le vespetta :)
però anche avere tutte e due le accensioni è comodo, io col pedale la accendo praticamente solo la mattina quando è fredda,
poi durante la giornata la accendo con l'avviamento e parte al volo, diciamo che è una piccola comodità per i più pigri :))
ahuuhahua


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it