VespaHP.eu

Il forum della Vespa HP
Oggi è dom nov 19, 2017 8:53 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: problemi, forse frizione??
MessaggioInviato: sab apr 03, 2010 3:21 pm 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
ieri ho cambiato i dischi della frizione della mia vespa e ho messo i pignone da 16 dell'olimpia, la frizione che io credevo originale era invece una 4 dischi a 6 molle!ho chiesto in giro e mi hanno detto che se mettevo anche solo 3 dischi nuovi(che avevo già comprato) invece di 4 andava bene lo stesso e così ho fatto! ho rimontato tutto...però non capisco cos'abbia!! quando lascio andare la frizione per partire fa un rumore tipo "sssslslslsslslslslsls" e la vespa si muove a fatica....sembra che ci sia qualcosa che gira a vuoto! è provocato da pignone o dalla frizione? in folle gira da censura!quando metto la marcia con la frizione tirata non sento nulla di strano, ma come faccio per partire inizia sto rumore... dite che è perchè ho messo solo 3 dischi su una frizione che prima ne aveva 4?oppure è dovuto al pignone olimpia?non so che dire... aiutatemi voi

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi, forse frizione??
MessaggioInviato: dom apr 04, 2010 4:07 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
spero che tu non abbia messo i sugheri esterni... metti tutti e quattro i dischi che vanno benone...


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi, forse frizione??
MessaggioInviato: mer apr 07, 2010 5:18 pm 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
ma il punto è che io avevo già comprato il set da 3 dischi... ora che l'ho montata non sto a smontare di nuovo tutto... ho mollato un po' il filo della frizione e ora sembra vada meglio, però fa un rumore assordante! sarà il pignone da 16 dell'olimpia...prima sono andato a fare un giro, l'ho tirata per bene e devo dire che invece che prendere velocità montando dischi nuovi e pignone da 16, ho perso 5-6 km/h e fa rumori strani... dite che possa essere la frizione che non stacca bene?

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi, forse frizione??
MessaggioInviato: gio apr 08, 2010 2:35 pm 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
probabilmente hai commeso qualche errore nel montaggio. prima di fare altri danni al motore rimboccati le mani e rivedi un po questa frizione...

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi, forse frizione??
MessaggioInviato: gio apr 08, 2010 8:27 pm 
Non connesso
Avatar utente

Iscritto il: mer nov 28, 2007 7:33 pm
Messaggi: 1880
secondo me hai fatto combaciare due sugheri e due metalli. prima che sia troppo tardi smonta e controlla...


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi, forse frizione??
MessaggioInviato: sab apr 10, 2010 9:18 am 
Non connesso

Iscritto il: mar lug 14, 2009 8:33 am
Messaggi: 118
no! sono sicuro che i sugheri e i metalli sono altrernati! ne sono sicuro al 101%! :DD

_________________
vespista per amore


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi, forse frizione??
MessaggioInviato: sab apr 10, 2010 1:59 pm 
Non connesso

Iscritto il: mar set 30, 2008 8:14 pm
Messaggi: 475
e vabbè ma abbiamo la bacchetta magica che ti troviamo il preoblema? smontarla e controllare è l'unica soluzione


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it