VespaHP.eu

Il forum della Vespa HP
Oggi è ven nov 17, 2017 6:22 pm

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 15 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: 130 polini capriccioso
MessaggioInviato: mar gen 12, 2010 9:43 pm 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
Ciao ragazzi, scrivo ogni tanto ma vi seguo sempre, giornalmente...
ad agosto ho cominciato il mio progetto di un 130 polini super-corto.
Il motore attualmente è configurato così:
-130polini alesaggio 58,4 (136cc effettivi) allargato nella valvola di scarico e basetta 1,7 mm
-24/72 (che molto probabilmente andranno allungati un po')
-albero mazzucchelli anticipato
-Carbu 24 senza filtro
-simonini d&f
-raccordo travasi (no raccordo collettore carb)

il motore, dopo una seria sudata, è partito... se spalanco il gas il motore gira bene, mantiene agli alti ed è grintosissimo, ha una progressione paurosa... appena lascio il gas il minimo rimane esageratamente alto, poi comincia a calare ad intervalli regolari fino a spegnersi, se non lo solletico io. Ho pensato al carburatore (l'ho smontato da una cagiva cross 125 funzionante), l'ho tenuto fermo un paio d'anni, prima di montarlo ovviamente ho dato una pulizia abbastanza accurata. Oppure, seconda possibilità, più grave... temo possa anche essere la valvola rotante. Infatti i carter sono stati in rettifica per la ricostruzione della valvola, che avevo asportato per il lamellare, e durante il montaggio ho notato una leggera distanza tra spalla e valvola, ma sto parlando senza esagerare di 1, massimo 2 decimi di millimetro... può essere la valvola? vorrei sapere perchè in ogni caso dovrei spendere o soldi o lavoro, e fare un motore del genere mi è già costato parecchi soldi e parecchio lavoro :spin: grazie anticipatamente

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: mer gen 13, 2010 10:10 am 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Ciao,
anche secondo me potrebbe essere una delle due cose che hai detto:

1)Potrebbe essere il carburatore che "non ha il minimo", nel senso che il getto o i condotti del minimo siano ostruiti, quindi il motore girerebbe magro fino a spegnersi, oppure semplicemente una taratura del minimo che non va bene per il motore Vespa. Purtroppo i carb prelevati da altre moto hanno spesso delle tarature che mal si adattano alle nostre amate. Prova magari a dirci che taratura hai ora sul carb, e vediamo di capirci qualcosa :wink:

2)oppure potrebbe essere la valvola che non tiene, nel qual caso però i sintomi dovrebbero essere opposti, quindi il motore dovrebbe tendere a borbottare e girare grasso e sporco, per eccesso di miscela, fino a spegnersi.

Per capire se è grasso o magro prova a lasciarla spegnere al minimo, e, subito dopo, guardare la candela, magari ti può dare qualche indicazione utile.

Ad ogni modo io direi di concentrarsi prima sulla taratura della carburazione; se non si dovesse risolvere niente si può fare la prova di tenuta della valvola. Bisognerebbe togliere il collettore di aspirazione, ruotare il blocco verso il basso e versare nel foro (a spalla chiusa) dell'olio per miscela, e vedere quanto tempo ci mette a defluire: se ci mette almeno alcuni minuti allora è ok..


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: mer gen 13, 2010 3:31 pm 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
allora ho appena finito di fare tutti i rilevamenti:

taratura carburatore:
Immagine

invece per quanto riguarda la valvola ho fatto un video di un paio di minuti in cui si vede nettamente che la valvola non perde una goccia d'olio, quindi credo sia tutto dovuto al carburatore, che taratura consigliate?

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: gio gen 14, 2010 8:59 pm 
Non connesso
Avatar utente

Iscritto il: lun apr 30, 2007 4:09 pm
Messaggi: 380
Località: Padova
il getto minimo potrebbe andare prova ad aprire la vite di regolazione del circuito del minimo. Se la vite è vicina a dove entra l'aria avvitala in modo da ingrassare mentre se è vicina al collettore di aspirazione svitala in modo da ingrassare.. Vedi se il comportamento del motore cambia.
Per la valvola Carlo ha ragione al massimo il motore si imbroderebbe per cui lo escludo....Potrebbe essere il paraolio lato volano... Se vedi che non ne vieni fuori cambia il paraolio lato volano costa 3 euro.. Togli volano e statore e dietro hai il paraolio..se fosse il lato frizione tirerebbe dentro olio e farebbe fumo per cui lo escludo anche perchè è rarissimo che quel paraolio non faccia tenuta...altri casi potrebbero essere basamento cilindro o qualche altro trafilaggio d'aria ma è facile che sia anche il paraolio.. Prima di tutto lavora sul carburatore..Puoi provare ad aumentare il getto minimo del carburatore fino a 55..Se vedi che non ne esci(ammesso che il carburatore funzioni a dovere) passa a qualcos'altro..


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: gio gen 14, 2010 9:38 pm 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
avevo pensato anche io ai paraoli, e oggi credo di averne avuto una semi conferma :sobsob: il motore non va più in moto, da solo uno scoppio ogni tanto... domani il motorello passa di nuovo sotto i ferri, voglio verificare lo stato del paraolio ed eventuali tiraggi o perdite, in modo magari da poter escludere il problema del carb, anche perchè come ha detto Isi un paraolio costa 3 euro, scervellarsi sulla carburazione in termini di stress costa molto di più :asdasda:

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: gio gen 14, 2010 9:53 pm 
Non connesso
Avatar utente

Iscritto il: lun apr 30, 2007 4:09 pm
Messaggi: 380
Località: Padova
Ti consiglio di montare sempre paraoli in viton durano un pò meno degli altri in termini di anni ma a tenuta non c'è paragone...


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: dom gen 17, 2010 5:55 pm 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
ok ragazzi grazie di tutto, ho risolto cambiando il carburo... adesso però ingolfa da paura e se per caso sbagli l'accensione arrivi al punto che ci devi rinunciare a metterla in moto, tappando con la mano il carburatore dalla parte del filtro però va in moto e si spegne appena togli la mano... roba da esaurimento nervoso

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: lun gen 18, 2010 10:29 pm 
Non connesso
Avatar utente

Iscritto il: lun apr 30, 2007 4:09 pm
Messaggi: 380
Località: Padova
da come dici te sembra sia magrissima?? Sicuro di avere risolto cambiando carburatore o che magari non sia il paraolio? E che la differenza che hai sentito è solamente dovuta alla differenza di taratura dei due carburatori???


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: mar gen 19, 2010 12:15 pm 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Ma cha carburatore hai montato, adesso?? sempre un 24 o altro? E con che taratura?? Cmq, da quello che dici, se il motore va in moto solo tappando la presa aria con la mano vuol dire che sei mostruosamente magro, non ci sono dubbi :eeeehhhhh:

Secondo me, a questo punto, per capire se si tratta di un problema di carburazione o altro, dovresti provare a montare un carb con una taratura "sicura" (non nel senso che sia giusta al 100%, naturalmente, ma che almeno sia adeguata come base di partenza per far partire il motore e farlo stare in moto senza problemi)...ad esempio un PHBL 24 con taratura Polini, oppure anche un 19/19, getto max 88-90 e getto min 45 (e naturalmente il relativo collettore): in questo modo almeno potrai capire se è colpa del carb oppure no :wink:


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: mar gen 19, 2010 12:41 pm 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
allora io ho comprato un carburatore phbl 24 nuovo, tarato vespa e con comando aria a filo... il getto max è di 100. comunque adesso la vespa, dopo aver macinato un po di chilometri, parte la mattina senza tante storie. che sia magro comunque non ci sono dubbi, pensavo di mettere il vecchio getto da 112 per vedere se migliora, certo però mi sorprende che adesso parte senza problemi

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: mer gen 20, 2010 11:39 am 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Guarda, con quel carb e getto max 100, dovrebbe andare senza problemi. Al massimo, ma proprio al massimo, di solito si può arrivare (senza filtro) attorno al 105-110 di max su quel carburatore, ma non oltre. Prova pure il 112 se vuoi, ma se anche con quello dovesse essere magro io mi preoccuperei che possa tirare aria da qualche parte, come ad esempio appunto il paraolio lato volano :(


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: mer gen 20, 2010 6:37 pm 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
il paraolio lato volano è stato sostituito già, e dopo ho riempito i carter pompa con della miscela per verificare eventuali perdite. ho lasciato la miscela li per tutta la notte e non perdeva per niente. Al massimo dovrei fare un'ultima verifica sulla base del cilindro, con queste basette artigianali non si sa mai :capocc:

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: gio gen 21, 2010 10:41 am 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Già, a quel punto devi verificare quello. Alla peggio gli spari su un bel pò di pasta rossa, che male non fa :DD


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: gio gen 21, 2010 8:04 pm 
Non connesso
Avatar utente

Iscritto il: lun apr 30, 2007 4:09 pm
Messaggi: 380
Località: Padova
le possibilità sono:
Paraolio lato volano che hai detto di aver già sostituito..
paraolio lato frizione però se così fosse ti farebbe fumo perchè tirerebbe dentro anche olio(è raro che parta)
Perdita dal basamento del cilindro
perdita basamento collettore carter(controlla il serraggio delle viti o dei dadi)
Crepa sul carter motore
crepa sul collettore di aspirazione
di qui non si scappa...controlla bene il tutto perchè con la carburazione magra si grippa!!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 polini capriccioso
MessaggioInviato: gio gen 21, 2010 10:22 pm 
Non connesso
Avatar utente

Iscritto il: mer ott 31, 2007 1:04 pm
Messaggi: 259
Località: Puglia (Lecce)
crepe non ce ne sono da nessuna parte, adesso la vespa è "impegnata" nel disperato tentativo di passare il collaudo ( e non è impresa facile con tutti quei cavalli). appena torna verificherò eventuali tiraggi dal basamento del cilindro e dal collettore... speriamo si risolva qui

_________________
Se la strada è tutta vuota devi farla monoruota
Gianni


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 15 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it