VespaHP.eu

Il forum della Vespa HP
Oggi è dom nov 19, 2017 4:18 am

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 108 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 8  Prossimo
Autore Messaggio
 Oggetto del messaggio: problemi carburazione col 102
MessaggioInviato: mar ott 27, 2009 9:34 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
allora ho un phbl 24 dell'orto,quindi la taratura di base è questa:get max 100,get min 50,get starter 60,spillo D22 alla 2a tacca dall'alto,polverizzatore AQ264...io monto PER ADESSO tt cosi sl che ho get max 92 e sn senza filtro...cmq i problemi che mi da questa carburazione sn i seguenti:se accellero(specie se accellero lievemente)sia a motore caldo sia a motore freddo il motore mi fa prrrrrr ma nn a tutti i regimi,sl a quelli bassi quindi da 60 segnati a scendere,per esempio cammino di 2a accellerato poco e fa prrrr e quando ha sto rumore sta ferma,nn cammina,naturalmente se SPALANCO nn mi fa nessun rumore...poi altro problema se sn al minimo in folle cn l'aria chiusa e cm se nn salisse perfettamente di giri,cm se affogasse sempre quando dò poco accelleratore e se sta per spegnersi al minimo ma io voglio riprenderla se accellero tt mi si spegne,se accellero poco spesso mi ritorna e nn si spegne ma nn sempre...io penso che si tratti proprio di una carb grassa...io metterei un 88 sempre senza filtro e al massimo un 86,cmq quando avevo il 90 e nnt filtro abbiamo smontato la candela ed era di un colorre marroncino intermedio ma MOLTI MI HANNO DETTO CHE A VOLTE LA CANDELA CI IMBROGLIA E CHE LA RILEVAZIONE DELLA CANDELA VA FATTA SUBITO DOPO UNA TIRATA,SENZA PERDERE TEMPO...io penso sia grassa ,voi che dite???


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: mer ott 28, 2009 12:24 pm 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Ciao, allora, provo a darti una mano ancora una volta, ma tu cerca di fare domande sensate così evitiamo che anche questa discussione degeneri, ok? :wink:

1)Quel PRRR che dici è in effetti sintomo di carburazione grassa (si dice che il motore "va a 4 tempi" oppure "spernacchia"). Se però lo fa solo nei primi 2 o 3mm di rotazione della manopola dell'acceleratore allora è normale, in quel transitorio cioè alle piccolissime aperture è sempre meglio che la carburazione sia un pò grassa cos' da fare in modo che, quando si chiude bruscamente l'acceleratore dopo una tirata oppure si viaggia con un filo di gas, al motore arrivi sempre una sufficiente quantità di miscela.

2)Anche il secondo problema sembrerebbe sintomo di carburazione grassa, però se fossi in te, anzichè diminuire ancora il getto massimo, proverei ad abbassare la posizione dello spillo conico. Per modificare la posizione dello spillo devi smontare il coperchio superiore del carburatore (quello dove entra il cavo del gas), stacchi il cavo del gas dalla valvola cilindrica, nella quale è infilato lo spillo conico. Estrai lo spillo, vedrai che è fissato con un fermaglio. Nella taratura standard è fissato alla seconda tacca dall'alto, per abbassare lo spillo lo dovrai mettere alla prima tacca dall'alto. Rimonta tutto seguendo il procedimento inverso. Se la situazione è migliorata allora ok, :olè: , altrimenti dovrai scendere ancora di getto max.

3)La lettura della candela ha senso se fatta IMMEDIATAMENTE DOPO una tirata a manetta, si procede così: tiri tutta la terza, butti dentro la 4a e tiri anche questa per almeno 15-20 secondi, quando sei alla massima velocità tiri la frizione e spegni immediatamente il motore. Ti fermi, smonti la candela (stando attento a non scottarti) e leggi il colore. Questo è l'unico modo sensato di fare questa prova, smontarla dopo che il motore ha viaggiato magari a bassi giri non serve a niente.

Fammi sapere come va..


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: mer ott 28, 2009 1:16 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
allora graze carlo,sei unico cn le tue risposte...cmq poco fa ho montato un get max 88 sempre senza filtro e il meccanico mi ha anche regolato la vite dell'aria... ora cn get 88,senza filtro e vite aria modificata noto che ha molta piu difficolta di quando montavo un 92 a salire di giri,noto che il prrr me lo fa sempre MA SL RUOTANDO DI POCO L'ACCELLERATORE,anche se sto prrr rimane una cosa odiosa...perke mi fa prrr nei primi tratti di accelleratore e sta ferma,poi aumento la rotazione e cammina...cmq a che serve questa vite dell'aria????

p.s.:se faccio un video accellerando al minimo lo capite se si tratta di carburazione grassa o magra...perke anche al minimo ce qualcosa che nn va quando accellero...

ecco i video: http://www.youtube.com/watch?v=AMQqZhLGgYA

http://www.youtube.com/watch?v=LGEXu07UVdw


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: gio ott 29, 2009 10:00 am 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Ho guardato i due video; a me sembra che la carburazione sia magra, e non grassa, soprattutto al minimo e ai bassi giri. Ora però bisogna sapere se i due video sono stati fatti a motore freddo o caldo: se il motore è freddo è normale che faccia così, e che non riesca a tenere il minimo senza aria tirata, infatti l'aria serve proprio ad arricchire la miscela quando il motore è freddo. Scusa se dico una banalità, ma l'aria va tenuta tirata fino a che il regime di giri non tende a scendere, se la abbassi prima è normale che non tenga il minimo e anche che tu faccia fatica a riprenderla quando scende troppo di giri :wink:
Cmq per quanto si può vedere dai video, per me sei magro e lo si capisce da varie cose: ad esempio nel primo video, a circa 1.45 si vede che non riesci più a farla partire, poi tiri l'aria e il motore parte subito: se fosse stata grassa sarebbe partita anche senza tirare l'aria.
Inoltre, il fatto che passando dal getto 92 all'88 il motore fa più fatica a salire di giri, è un'altra conferma di questa cosa.

Quindi io ti direi, di provare ad ingrassare un pò il minimo. La prima cosa da fare è provare ad aprire un pò di più la vite miscela. Prova a chiuderla tutta e ad aprirla di 2 giri completi dal tutto chiuso e vedi come va, provando però rigorosamente a motore caldo, eventualmente aprila ancora di un altro mezzo giro. Se questo non basta allora dovrai provare a montare un getto minimo 54.
Ti consiglio di fare queste cose da solo, visto che il meccanico ha dimostrato di non saperci molto fare con la carburazione :roll:

Per quanto riguarda il PRRRR nei primi mm di apertura dell'acceleratore, come ti ho detto è una cosa normale in un motore elaborato, e anzi diciamo "necessaria" per la sicurezza del motore. Se non lo facesse io mi preoccuperei, perchè vorrebbe dire girare magro e quindi a rischio grippaggio :oo


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: gio ott 29, 2009 1:23 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
http://www.youtube.com/watch?v=IQYvu42x9I4 questo è un altro video fatto a MOTORE CALDO,che ne pensi?? confermi che è magro?? cmq ora monto un get 88 e il meccanico mi ha sistemato l'aria,ma a che serve sta vite dell'aria??tu invece carlo cm mi consigli di risolvere questo problema,tenendo conto che si tratta sl di un problema che riguarda il minimo e forse piu lentezza di prima a salire di giri...cm risolvo il tutto?? lo spillo lo lascio per cm è?? il get metto un 90?? get minimo quanto??

p.s.:dv si trova questa vite della miscela???


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: gio ott 29, 2009 4:35 pm 
Non connesso

Iscritto il: mar set 30, 2008 8:14 pm
Messaggi: 475
bello l'orologio :asdasda: :asdasda:

controlla lo spillo, non è detto che sia messo come pensi tu


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: gio ott 29, 2009 11:32 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
allora gg sn andato dal meccanico e abbiamo risolto il problema quello del minimo che si spegneva...ora nn mi si spegne piu ma mi pare che ha detto che ha sistemato la vite dell'aria e nn quella della miscela... muovendo questa vite cambia anche nn al minimo?? cmq la senzazione che col get 88 e nnt filtro sia piu lenta a salire di giri rimane...io gli ho annunciato di voler rimettere il 90 e sempre nnt filtro,ma il meccanico molto stufo di me dp tt le prove che gli ho fatto fare mi ha detto che se metto il 90 poi deve nuovamente modificare questa cosa al minimo...è vero o dice il falso??

p.s.:voi che consigliate?? get 90 o 88?? luca 1970 cn l'espa monta un 92 ma la candela è marrone chiaro,nn scuro...quindi io opterei anche per nn rischiare...di mettere un 90.voi che dite??


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: ven ott 30, 2009 9:13 am 
Non connesso
Avatar utente

Iscritto il: lun apr 30, 2007 4:09 pm
Messaggi: 380
Località: Padova
vespahp3 ha scritto:
allora gg sn andato dal meccanico e abbiamo risolto il problema quello del minimo che si spegneva...ora nn mi si spegne piu ma mi pare che ha detto che ha sistemato la vite dell'aria e nn quella della miscela... muovendo questa vite cambia anche nn al minimo?? cmq la senzazione che col get 88 e nnt filtro sia piu lenta a salire di giri rimane...io gli ho annunciato di voler rimettere il 90 e sempre nnt filtro,ma il meccanico molto stufo di me dp tt le prove che gli ho fatto fare mi ha detto che se metto il 90 poi deve nuovamente modificare questa cosa al minimo...è vero o dice il falso??

p.s.:voi che consigliate?? get 90 o 88?? luca 1970 cn l'espa monta un 92 ma la candela è marrone chiaro,nn scuro...quindi io opterei anche per nn rischiare...di mettere un 90.voi che dite??


Ci credo ormai ne avrà due coglioni come un pallone da basket.. Comunque mettitelo su te il getto!!!Prova da solo!!!è facilissimo cambiare un getto!!!Vuoi le istruzioni??
Svita le 4 viti del serbatoio, togli il tappo di plastica dal rubinetto della benzina dopo averla chiusa, sfila l'asticella col serbatoio insieme, togli la cannetta dal serbatoio, svita la fascetta del carburatore togli i fili di acceleratore e aria. sfila il carburatore dopo aver tolto il filtro, molla la vite con testa da 14 una volta tolta la vite prendile in mano sotto di essa c'è un getto a fileto grosso lo sviti col cacciavite a taglio :lol: :lol: :lol: e cambi il getto. Dopodicchè fai queste operazioni al contrario e non avrai nessun problema. ah metti un cartone sotto la vespa perchè ti esce benzina dal carburatore :asdasda: :asdasda: :asdasda: :asdasda: :sbevazz: :sbevazz:


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: ven ott 30, 2009 9:25 am 
Non connesso
Avatar utente

Iscritto il: lun apr 30, 2007 4:09 pm
Messaggi: 380
Località: Padova
Comunque ho guardato ora i video.. Che getto hai di minimo??? Lo spillo se p un d22 va bene.. Potrebbe essere il getto del minimo.. In parte del carburatore c'è una vite(non quella del minimo l'altra) svitala.. Se avverti miglioramenti è proprio il circuito del minimo.. sei magro ai bassi regimi


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: ven ott 30, 2009 9:37 am 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
vespahp3 ha scritto:
http://www.youtube.com/watch?v=IQYvu42x9I4 questo è un altro video fatto a MOTORE CALDO,che ne pensi?? confermi che è magro?? cmq ora monto un get 88 e il meccanico mi ha sistemato l'aria,ma a che serve sta vite dell'aria??tu invece carlo cm mi consigli di risolvere questo problema,tenendo conto che si tratta sl di un problema che riguarda il minimo e forse piu lentezza di prima a salire di giri...cm risolvo il tutto?? lo spillo lo lascio per cm è?? il get metto un 90?? get minimo quanto??

p.s.:dv si trova questa vite della miscela???


Per quanto si possa capire a me sembrerebbe ancora magra...però vespahp3, mi spiace dirlo ma mi sembra che tu a volte non voglia capire...e che nemmeno che ti sforzi di leggere con un minimo di attenzione quello che ti viene detto :( .

Infatti se leggi bene quello che ti ho scritto
Cita:
Quindi io ti direi, di provare ad ingrassare un pò il minimo. La prima cosa da fare è provare ad aprire un pò di più la vite miscela. Prova a chiuderla tutta e ad aprirla di 2 giri completi dal tutto chiuso e vedi come va, provando però rigorosamente a motore caldo, eventualmente aprila ancora di un altro mezzo giro. Se questo non basta allora dovrai provare a montare un getto minimo 54.
Ti consiglio di fare queste cose da solo, visto che il meccanico ha dimostrato di non saperci molto fare con la carburazione :roll:


puoi vedere da te che TI HO GIA' SCRITTO cosa farei io per risolvere il problema. Però se tu continui a far domande ma non leggi le risposte, o per lo meno non le leggi bene, e non provi almeno a mettere in pratica quello che ti viene detto, anzichè correre dal meccanico ogni due per tre sperando che con la bacchetta magica ti risolva il problema, come pensi che ne verrai a capo??
Poi fai confusione su cose elementari...la vite aria e la vite miscela sono la stessa cosa, io la chiamo (più correttamente) vite miscela e il meccanico la chiama vite aria, ma è la stessa vite... se non hai chiare queste cose, diciamo fondamentali, ti conviene andare sul sito della Dell'Orto e scaricarti Il manuale del carburatore...oppure fare una ricerca nel forum dove queste cose sono state già ampiamente spiegate..ma forse sono cose troppo impegnative per te.

Anche la misura del getto minimo te l'avevo già scritta come puoi vedere...e sinceramente, a rispondere sempre alle stesse domande, io mi sto un pò scocciando...


X Isi89: sono più o meno le stesse cose che gli ho detto io...vediamo se almeno tu sarai ascoltato :roll:


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: ven ott 30, 2009 1:13 pm 
Non connesso
Avatar utente

Iscritto il: lun apr 30, 2007 4:09 pm
Messaggi: 380
Località: Padova
Carlo ti chiedo scusa ma stamattina ero di fretta e non avevo letto le tue risposte.. Hai ragione su per giù sono uguali... Comunque sia se proprio si vuol essere pignoli esiste una vite aria e una vite miscela ma sul 24 c'è la vite miscela..La vite miscela regola l'affluenza di benzina al minimo e quindi più sviti e più ingrassi e viceversa mentre la vite aria(che non è presente nel carburatore 24 phbl dell'orto) è una vite che regola l'affluenza di aria la quale più si svita e più smagra e viceversa.. Per quanto mi riguarda vespahp3 non posso che quotare quello che ha detto Carlo.. Un vespista non ha paura di sporcarsi le mani e per quel che ne penso io il tuo meccanico di motori non ci capisce un mattarello..


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: ven ott 30, 2009 1:24 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
allora forse nn avete capito che il problema quello del minimo ora si è risolto,però rimane la sensazione che col get 88 sia piu lenta a salire di giri,che faccio metto un 90?? cmq ora mi sembra che quando accellero al minimo poi per ritornare ai regimi bassi nn fa nessun scoppiettio...lui mi ha detto che se metto il 90 deve di nuovo regolare la vite aria per il 90,ma è vero??


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: ven ott 30, 2009 2:08 pm 
Non connesso

Iscritto il: mar set 30, 2008 8:14 pm
Messaggi: 475
Isi(F.R.T.)89 ha scritto:
vespahp3 ha scritto:
allora gg sn andato dal meccanico e abbiamo risolto il problema quello del minimo che si spegneva...ora nn mi si spegne piu ma mi pare che ha detto che ha sistemato la vite dell'aria e nn quella della miscela... muovendo questa vite cambia anche nn al minimo?? cmq la senzazione che col get 88 e nnt filtro sia piu lenta a salire di giri rimane...io gli ho annunciato di voler rimettere il 90 e sempre nnt filtro,ma il meccanico molto stufo di me dp tt le prove che gli ho fatto fare mi ha detto che se metto il 90 poi deve nuovamente modificare questa cosa al minimo...è vero o dice il falso??

p.s.:voi che consigliate?? get 90 o 88?? luca 1970 cn l'espa monta un 92 ma la candela è marrone chiaro,nn scuro...quindi io opterei anche per nn rischiare...di mettere un 90.voi che dite??


Ci credo ormai ne avrà due coglioni come un pallone da basket... Comunque mettitelo su te il getto!!!Prova da solo!!!è facilissimo cambiare un getto!!!Vuoi le istruzioni??
Svita le 4 viti del serbatoio, togli il tappo di plastica dal rubinetto della benzina dopo averla chiusa, sfila l'asticella col serbatoio insieme, togli la cannetta dal serbatoio, svita la fascetta del carburatore togli i fili di acceleratore e aria. sfila il carburatore dopo aver tolto il filtro, molla la vite con testa da 14 una volta tolta la vite prendile in mano sotto di essa c'è un getto a fileto grosso lo sviti col cacciavite a taglio :lol: :lol: :lol: e cambi il getto. Dopodicchè fai queste operazioni al contrario e non avrai nessun problema. ah metti un cartone sotto la vespa perchè ti esce benzina dal carburatore :asdasda: :asdasda: :asdasda: :asdasda: :sbevazz: :sbevazz:

ahahahah :roflmao:


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: ven ott 30, 2009 2:19 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
vabbe fra un po c vado,mi mette il 90 e la finiamo...cmq il get max nn influisce per nnt al minimo... confermate???


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi carburazione col 102
MessaggioInviato: ven ott 30, 2009 9:01 pm 
Non connesso

Iscritto il: gio feb 12, 2009 5:46 pm
Messaggi: 684
......voglia di simonini 40.310...per quelli che hanno provato sia la polini a banana che la simonini, confermate che in motori rifasati cn un'espa di questo tipo potrei guadagnare in termini di VELOCITA MAX rispetto alla banana sui 5-8 km/h???


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 108 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 8  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it