VespaHP.eu

Il forum della Vespa HP
Oggi è lun nov 20, 2017 8:48 am

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 30 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: 130 POLINI grippato.
MessaggioInviato: lun ott 01, 2012 11:39 pm 
Non connesso

Iscritto il: lun ott 01, 2012 11:14 pm
Messaggi: 13
Ciao a tutti, sono Andrea, e ho un problema sulla mia HP 4 marce del 1994.

Ecco la mia configurazione:

Gruppo termico: 130 Polini singola aspirazione al carter
Travasi carter: raccordati al cilindro
Albero motore: Mazzucchelli atm 186 anticipato corsa 51mm cono 20mm
Carburatore: PHBL 24
Filtro aria: Airbox Polini
Marmitta: Simonini D&F
Volano: originale Vespa HP da 1,4kg
Rapporti: 22/63
Frizione: a 4 dischi con 6 molle rinforzate newfrenn

Vengo al dunque...stavo in seconda...la tiro...come passo in terza, il motore muore perdendo tutta la compressione. La pedalina ora è leggerissima e non ho più compressione, quindi ipotizzo che ho rotto le fasce. Ma quello che non mi spiego è come è possibile? E' successo a qualcun'altro di voi? Cmq questo fine settimana dovrei aprire il cilindro e documenterò con le foto. Miscela sempre fatta con motul 800 al 2.5 - 3%. Motore 1500km.


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: mar ott 02, 2012 11:57 am 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Ciao e benvenuto :D

Difficile capire, così a distanza, cosa sia successo...tra l'altro non ho capito se il motore si è bloccato all'improvviso, oppure ha solo perso compressione, pur continuando a girare. Nel primo caso potrebbe essere la più classica delle grippate; nel secondo, oltre ad un problema di fasce, si potrebbe anche pensare ad un bel buco nel pistone! :paura: .
Le prime domande che mi vengono in mente:
1)Il cilindro era nuovo? E' stato lavorato?
2)La carburazione era stata controllata, con il classico metodo della lettura candela?
3)L'anticipo di accensione era stato controllato con la stroboscopica o almeno, in mancanza, ritardato un pò rispetto a quello di serie?
4)La candela era del giusto grado termico?

Per quanto riguarda l'olio, il Motul 800 è buonissimo ed è quello che uso io nei miei motori, ma se uno degli elementi che ho scritto sopra ha causato un problema anche il miglior olio purtroppo non può porre rimedio :sobsob:
Ora aspettiamo da te di sapere cosa è successo...facci sapere :wink:


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: mar ott 02, 2012 3:41 pm 
Non connesso

Iscritto il: lun ott 01, 2012 11:14 pm
Messaggi: 13
Ciao carlo, ti inizio a rispondere....

Il cilindro è nuovo, non aveva nemmeno 2000km, non è stato lavorato, solo raccordatura travasi.
La carburazione era ok, tendente al grasso. (getto 98, minimo 50 con airbox polini)
La candela è la classica BH8S consigliata da te in fase di elaborazione.
Anticipo, spostato di 3mm in senso orario in fase di rimontaggio.
La miscela l'avevo appena fatta al 2%....spero il grippaggio non sia dovuto a questo.
La dinamica dell'incidente è questa: motore caldo, allungo la seconda, motore bello in coppia, al cambio marcia il motore muore improvvisamente (come quando finisce la miscela) e perde completamente compressione, la ruota posteriore si blocca per un attimo (forse giusto il tempo di frantumarsi la fascia ed essere risucchiata dallo scarico), mi fermo e pedalina di avviamento che va morbidissima, quindi ipotizzo che il pistone si sia sbloccato e rimasto senza fasce e ovviamente non parte. Sabato tirerò giù il blocco e posterò le foto e chiederò a te consigli per evitare che succeda di nuovo. Ho intensione di aprire il blocco per controllare eventuali frammenti, rimettere guarnizioni carter e chiuderle con il motorsil (dato che trasuda olio) e cilindro nuove e vedere se il cilindro ha subito parecchi danni o no. Spero non siano le fasce polini fragili. Accetto vostri consigli!!!.


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: mar ott 02, 2012 4:46 pm 
Non connesso
Avatar utente

Iscritto il: mar gen 24, 2012 10:45 pm
Messaggi: 358
Località: lecce
Scarface ha scritto:
Ciao carlo, ti inizio a rispondere....

Il cilindro è nuovo, non aveva nemmeno 2000km, non è stato lavorato, solo raccordatura travasi.
La carburazione era ok, tendente al grasso. (getto 98, minimo 50 con airbox polini)
La candela è la classica BH8S consigliata da te in fase di elaborazione.
Anticipo, spostato di 3mm in senso orario in fase di rimontaggio.
La miscela l'avevo appena fatta al 2%....spero il grippaggio non sia dovuto a questo.
La dinamica dell'incidente è questa: motore caldo, allungo la seconda, motore bello in coppia, al cambio marcia il motore muore improvvisamente (come quando finisce la miscela) e perde completamente compressione, la ruota posteriore si blocca per un attimo (forse giusto il tempo di frantumarsi la fascia ed essere risucchiata dallo scarico), mi fermo e pedalina di avviamento che va morbidissima, quindi ipotizzo che il pistone si sia sbloccato e rimasto senza fasce e ovviamente non parte. Sabato tirerò giù il blocco e posterò le foto e chiederò a te consigli per evitare che succeda di nuovo. Ho intensione di aprire il blocco per controllare eventuali frammenti, rimettere guarnizioni carter e chiuderle con il motorsil (dato che trasuda olio) e cilindro nuove e vedere se il cilindro ha subito parecchi danni o no. Spero non siano le fasce polini fragili. Accetto vostri consigli!!!.

che il carter sudi è normale non ti preoccupare...tuttavia non deve essere eccessivo come fenomeno. metti una guarnizione in carta con l'ermetico poi , che la "sudazione" sarà quasi inesistente...

sembra la rottura di una fascia...ma il motore come girava? sei sicuro che fosse ok di carburazione? hai esperienza di carburazioni?? la candela secondo me non è quella giusta...la b8hs è quella dei 75cc...la b9 dei 50ini , e la b7 , piu' fredda , è quella del 130 classico o del 102...tuttavia non credo sia la candela la colpevole. piuttosto...sicuro di aver messo bene i seeger nel montaggio? per rompersi una fascia , specie in un motore nuovo e rodato , ce ne vuole...e l'anticipo come stava? non è che magari hai aspirato qualcosa dal carburatore?? a me l'airbox polini non è mai piaciuto , lo vendetti dopo qualche mese , ora sul 24 ho un filtro in spugna , che cambiero' appena posso perchè si sporca di olio molto in fretta , ne rimediero' uno in metallo....

tornando a te , parliamone un po' e vediamo di capire...prima di sabato in cui verrà fugato ogni dubbio.mi spiace comunque , grippare un motore non è mai bello x un vespista

_________________
work in progress for a new idea...
...project 29 !!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: mar ott 02, 2012 9:07 pm 
Non connesso

Iscritto il: lun ott 01, 2012 11:14 pm
Messaggi: 13
Guarda.....ci sono rimasto talmente male...... alla fine questo motore l'ho sempre trattato con i guanti bianchi....mai una tirata fuori posto....sempre fatto scaldare...mai partenze sprint.....sempre docile con il gas.... bah......ti volevo fare un paio di domande:

scusa ma la bh8s non dissipa meglio il calore essendo più fredda? la bh7s è più calda :) la prossima volta metto la champion L78C.....
non penso si sia rotto l'albero...perchè la ruota si sarebbe bloccata di colpo....e il pedale sarebbe rimasto bloccato, invece il volano gira liberamente senza compressione.
Spero solo che il cilindro e pistone abbiano riportato lievi rigate cosi lo levigo con la carta 1200 + olio, 2 fasce nuove e il motore torna in forma....sinceramente spendere 80 euro per la rettifica proprio non mi scende, invece come dici tu potrebbe essere stato il seeger che tiene fermo il pistone, o la gabbia a rulli o lo spinotto....che abbiano ceduto...


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: mar ott 02, 2012 9:32 pm 
Non connesso
Avatar utente

Iscritto il: mar gen 24, 2012 10:45 pm
Messaggi: 358
Località: lecce
Scarface ha scritto:
Guarda.....ci sono rimasto talmente male...... alla fine questo motore l'ho sempre trattato con i guanti bianchi....mai una tirata fuori posto....sempre fatto scaldare...mai partenze sprint.....sempre docile con il gas.... bah......ti volevo fare un paio di domande:

scusa ma la bh8s non dissipa meglio il calore essendo più fredda? la bh7s è più calda :) la prossima volta metto la champion L78C.....
non penso si sia rotto l'albero...perchè la ruota si sarebbe bloccata di colpo....e il pedale sarebbe rimasto bloccato, invece il volano gira liberamente senza compressione.
Spero solo che il cilindro e pistone abbiano riportato lievi rigate cosi lo levigo con la carta 1200 + olio, 2 fasce nuove e il motore torna in forma....sinceramente spendere 80 euro per la rettifica proprio non mi scende, invece come dici tu potrebbe essere stato il seeger che tiene fermo il pistone, o la gabbia a rulli o lo spinotto....che abbiano ceduto...

guarda non so se mi sto confondendo io con la gradazione delle candele...comunque con la l78 non sbagli , io sotto il mio 130 ho quella da oltre 1000km e sta ancora lì...

guarda per esperienza mia su un motore grippato quelle robe lì non servono a nulla...se hai rigato la canna e se si è rigato il pistone la compressione non è piu' quella di prima , e le prestazioni ne risentono parecchio...

devi aprire per vedere....ma se prendi il volano con le mani e dai velocemente qualche colpetto prima in senso orario poi in antiorario senti un "clic"clic" ??? ci deve essere , ma deve essere moolto ridotto. c'èrano suoni metallici prima che grippassi , tipo campanelli??? da qui non posso sapere se magari hai sbiellato e qualche rullo si è messo tra pistone e cilindro..ma se fosse così è piu' facile che il motore rimanga bloccato...se hai grippato , rettifica o al massimo se la canna sta bene dagli una botta di carta vetrata (grossa , e poi media , NON lucidarla) e metti solo il pistone nuovo...asso eh mi raccomando non altre porcherie...

_________________
work in progress for a new idea...
...project 29 !!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: mar ott 02, 2012 10:18 pm 
Non connesso

Iscritto il: lun ott 01, 2012 11:14 pm
Messaggi: 13
Ma voi che olio usate e a che percentuale? Io motul 800 al 2% ma ora passo al repsol competition per via del prezzo.


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: mer ott 03, 2012 8:18 am 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Io uso il Motul 800 al 2,5%, oppure in mancanza il Castrol TTS sempre al 2,5%. Cmq vai tranquillo che la causa NON può essere stata assolutamente l'olio al 2%, io lo uso al 2,5 giusto per precauzione, ma si tratta quasi di una paturnia eccessiva :roll: . In tutta onestà da quello che mi hai detto non capisco cosa possa essere stato, sembrava tutto a posto :-? ..dalla dinamica che hai descritto la rottura della fascia sembra in effetti l'ipotesi più probabile.
Non può nemmeno essere stata la candela, la B8HS è giusta per un 130cc, su quelli più spinti si può anche usare la 9 ma è irrilevante. Cmq la scala giusta è
dalla più calda alla più fredda
B6
B7
B8
B9


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: mer ott 03, 2012 9:29 am 
Non connesso

Iscritto il: lun ott 01, 2012 11:14 pm
Messaggi: 13
Il tradimento di una fascia difettosa potrebbe essere l'ipotesi piu probabile... ...sabato documentero' il tutto


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: mer ott 03, 2012 1:02 pm 
Non connesso

Iscritto il: lun ott 01, 2012 11:14 pm
Messaggi: 13
Raga stavo pensando, siccome devo riaprire il blocco, posso montare con 130 la sito o la proma con 22/63 per andarci in giro facendo poco rumore? o ci vogliono le varie 24/72 - 27/69 - 24/61?


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: gio ott 04, 2012 12:52 pm 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Beh se devi riaprire il blocco (come mi sembra tu abbia già deciso) ti conviene senza dubbio cambiare anche la primaria. La 22/63 infatti può essere giusta con la Simonini, ma rimarrebbe assolutamente corta con la Sito Plus o la Proma. La miglior cosa secondo me sarebbe montare la 27/69: con questa avresti a disposizione tutti i pignoni DRT (da 24 a 28 denti) per poterla adattare a qualsiasi tipo di marmitta, senza dover riaprire di nuovo il blocco :olè: :wink:


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: gio ott 04, 2012 5:03 pm 
Non connesso

Iscritto il: lun ott 01, 2012 11:14 pm
Messaggi: 13
Grazie per il consiglio, no vabbè lo riapro giusto per scrupolo, per vedere se qualche frammento è sceso giù per l'albero....e anche perchè devo risolvere la perdita olio carter con nuove guarnizioni, or e paraoli, sigillato il tutto con pasta nera. Ovviamente i cuscinetti di banco hanno 1000 km non li cambio...anche perchè non subiscono stress in fase di apertura a suon di martello o altro. cambierò invece quelli della campana, del quadruplo e dell'asse ruota dato che non li ho mai cambiati, anche se la vespa ha solo 10000km.


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: gio ott 04, 2012 6:18 pm 
Non connesso
Avatar utente

Iscritto il: mar giu 13, 2006 7:12 pm
Messaggi: 961
Località: Brugherio (MI)
Saggia decisione secondo me. A questo punto penso che ti convenga proprio cambiare anche la campana...50 euro e non ci pensi più :DD


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: gio ott 04, 2012 9:11 pm 
Non connesso
Avatar utente

Iscritto il: mar gen 24, 2012 10:45 pm
Messaggi: 358
Località: lecce
Scarface ha scritto:
Grazie per il consiglio, no vabbè lo riapro giusto per scrupolo, per vedere se qualche frammento è sceso giù per l'albero....e anche perchè devo risolvere la perdita olio carter con nuove guarnizioni, or e paraoli, sigillato il tutto con pasta nera. Ovviamente i cuscinetti di banco hanno 1000 km non li cambio...anche perchè non subiscono stress in fase di apertura a suon di martello o altro. cambierò invece quelli della campana, del quadruplo e dell'asse ruota dato che non li ho mai cambiati, anche se la vespa ha solo 10000km.

quoto tutto tranne la pasta nera...inutile...vai di guarnizioni in carta ed ermetico , che è come del resto venivano chiusi i motori in origine alla fabbrica...non avrai piu' problemi...il mio 130 non ha una goccia di silicone eppure è impeccabile , mai una goccia d'olio o altro...23000km , paraolio selettore è ancora l'originale...

_________________
work in progress for a new idea...
...project 29 !!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: 130 POLINI grippato.
MessaggioInviato: gio ott 04, 2012 9:57 pm 
Non connesso

Iscritto il: lun ott 01, 2012 11:14 pm
Messaggi: 13
con la 27/69 posso montare la frizione che ho ora? la 4 dischi newfreen con 6 molle rinforzate o devo cambiare frizione dato che la 22/63 è senza parastrappi?


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 30 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it